• 6. Januar 2022

<p id="FAQ-Install01"><strong>GAEB-Konverter 10 ist von der Sicherheitslücke Log4j (CVE-2021-4428) nicht betroffen</strong></p>

GAEB-Konverter 10 ist von der Sicherheitslücke Log4j (CVE-2021-4428) nicht betroffen

GAEB-Konverter 10 ist von der Sicherheitslücke Log4j (CVE-2021-4428) nicht betroffen

150 150 GAEB Tools - Das umfassende Softwarepaket

Bezüglich der genannten Sicherheitslücke Log4j (CVE-2021-4428) können wir bestätigen, dass unser Produkt GAEB-Konverter NICHT betroffen ist.
Unser Produkt basiert nicht auf Java, sondern auf .NET und benutzt insofern die verwundbare Komponente log4j nicht.